编辑场景和卡片
了解片头卡片、标题卡片、Logo 展示、列表、文本节拍、视频场景、片段和视频封面的定义,如何添加它们,你可以编辑的每个字段,包括动画动态背景在内的卡片背景,以及场景模板的工作原理。
除了录屏的旁白步骤外,操作指南视频或产品演示还可以包含全屏<b>场景</b>:片头卡片、标题卡片、Logo 展示、列表、文本节拍、上传的视频,以及来自你录屏的片段或图片。本文介绍了每种场景的用途以及你可以编辑的每个字段。
开始之前
- 场景位于视频编辑器中,适用于操作指南视频、产品演示和 Polish 视频。社交片段由 AI 导演编写的场景构建而成;请参阅 编辑社交片段。
- 你需要编辑权限。添加和编辑场景是免费的,但录制<b>列表</b>或<b>视频</b>配音除外,它像任何配音行一样消耗点数。
场景、步骤和元素
时间轴上的场景行一次播放一个内容,从左到右:
[Intro card][Step 1][Step 2][Title card][Step 3][List][Step 4][Logo reveal]
| 类型 | 是什么 | 时长来源 |
|---|---|---|
| <b>步骤</b> | 包含部分录屏的旁白行 | 旁白及其片段。请参阅 使用同步和节奏。 |
| <b>场景</b> (本文) | 播放时替换录屏的全屏卡片或片段 | 其自身的<b>时长</b>,或其内容 |
| <b>元素</b> | 放置在步骤和场景<i>之上</i>的文本、图像、模糊等 | 时间轴上的对应块。请参阅 添加和编辑元素。 |
插入一个场景会将后面的所有内容向后推;删除一个场景会将其向前拉。“周围的片段将保持不变。”
添加场景
- 将播放头移动到场景应放置的位置。
- 点击时间轴工具栏中的 <b>+</b> (<b>在播放头处添加到时间轴</b>),或点击时间轴上两个场景之间的 <b>+</b>。
- 在<b>场景</b>或<b>来自你的录屏</b>下选择一个场景。其编辑器随即打开。
- 填写内容并点击<b>保存</b>。

| 菜单项 | 描述 |
|---|---|
| <b>标题卡片</b> | “带有屏幕文本的全屏场景。” |
| <b>视频</b> | “插入上传的视频片段。” |
| <b>Logo 展示</b> | “动画 Logo 展示场景。” |
| <b>列表</b> | “产品功能的动画列表。” |
| <b>文本节拍</b> | “带有动画节拍的动态排版。” |
| <b>片段</b> | “来自屏幕录制的静音片段。” 仅限录制和上传的内容。 |
| <b>图像</b> | “将你的图片之一显示为独立场景。” 仅当视频来源中包含图片时可用。 |
同一菜单还在<b>旁白</b>下包含<b>配音</b>(新的旁白步骤;请参阅 编辑脚本和配音),并在<b>结构</b>下包含<b>章节</b>(“用于组织视频的章节标题。”)。片头卡片是单独添加的,通过<b>脚本</b>选项卡顶部的<b>添加片头卡片</b>进行操作。
编辑或删除场景
- <b>编辑</b>:双击时间轴上的场景,或点击<b>脚本</b>选项卡中该行上的<b>编辑</b><i>场景</i>(铅笔图标)。右键点击时间轴也有<b>编辑</b>选项。
- <b>移动</b>:在<b>脚本</b>选项卡中通过<b>拖动以移动场景</b>拖动该行。
- <b>删除</b>:在行菜单、编辑器的 <b>⋯</b> 菜单中选择<b>删除</b><i>场景</i>,或在时间轴上右键点击 → <b>删除</b>。系统会先询问确认。
场景块不能在时间轴上拖动或修剪。请在它们的编辑器中使用<b>时长</b>来更改其长度。
每个场景编辑器底部都有<b>保存</b>。<b>⋯</b> 菜单包含<b>加载模板...</b>、<b>保存为模板…</b> 和<b>删除</b>。
片头卡片和标题卡片
两者都是带有背景文本和图像的全屏卡片。它们使用相同的编辑器。
| <b>片头卡片</b> | <b>标题卡片</b> | |
|---|---|---|
| 页眉 | “在第一步之前打开视频” | “步骤之间的全屏卡片” |
| 如何添加 | 在<b>脚本</b>选项卡中点击<b>添加片头卡片</b>(“第一步之前的标题屏幕”)。一旦添加,该按钮就会消失。 | <b>+</b> → <b>标题卡片</b>,任意位置 |
| 文本来源 | <b>录屏标题</b>(视频标题,自动填充)或<b>自定义文本</b> | 你自己的文本 |
| 典型用途 | 视频名称和你的品牌 | 章节标题:“第 2 部分:邀请你的团队” |

编辑器中的部分:
| 部分 | 你设置的内容 |
|---|---|
| <b>元素</b> | 卡片的文本和图像。<b>添加文本</b>,<b>添加图片</b>。为空时显示:“卡片上还没有内容”。每个元素都有一个包含<b>删除文本</b> / <b>删除图片</b>的菜单。 |
| 文本:<b>内容</b> | 文字内容。在片头卡片上,<b>来源</b>下拉菜单:<b>录屏标题</b>(“每个视频制作时都会自动填充其录屏标题。”)或<b>自定义文本</b>。 |
| 文本:<b>文本</b> | <b>字体</b>、<b>字重</b>、<b>大小</b>(两个图标按钮:<b>自定义尺寸</b>,8–240 px,或<b>适应框体</b>并设置<b>最大行数</b>)、<b>间距</b>、<b>样式</b>、<b>颜色</b> |
| 文本:<b>位置</b> | 两组图标按钮,用于将文本左对齐、居中或右对齐,以及顶部、中间或底部对齐。悬停在图标上可查看名称。 |
| 文本:<b>动画</b> | <b>入场</b>和<b>出场</b>选项卡。<b>效果</b>:无、淡入、滑动、擦除、中心构建、放大、缩小、打字机、掉落。<b>显示方式</b>:<b>行</b>、<b>词</b>、<b>字母</b>。打字机效果增加<b>打字声音</b>和<b>速度</b>。 |
| 图像 | <b>文件</b> |
| <b>背景</b> | 背景、颜色、渐变、图像、动态背景或无。请参阅 卡片背景。 |
| <b>音频</b> | 与卡片一起播放的声音(上传) |
| <b>计时</b> | <b>时长</b>,3–10 秒:“在继续之前,此内容在时间轴上显示的时间。” |
新卡片默认以 Inter Bold 字体、76 px 大小、居中显示“添加标题”,并以擦除效果逐词显示。
Logo 展示
“你的 Logo 掉落,然后显示你的名字”。通常是视频的最后一个场景。

| 部分 | 你设置的内容 | 默认 |
|---|---|---|
| <b>Logo</b> | <b>图像</b>(“透明 Logo 图标效果最好”),<b>大小</b> 40–400 px | 120 px |
| <b>公司名称</b> | <b>名称</b>、字体、字重、<b>大小</b> 14–120、颜色。或<b>使用文字标识图像</b>(“对于无法匹配的 Logo 字体:图像将替换输入的名称。”),及其<b>高度</b>。 | 你的工作区名称 |
| <b>动画</b> | <b>入场</b>:<b>旋转掉落</b>或<b>直线掉落</b> | 旋转掉落 |
| <b>声音</b> | 12 种声音之一,或上传你自己的声音,并设置音量 | “Innovate Sign”,40% |
| <b>背景</b> | 同卡片。请参阅 卡片背景。 | 黑色 |
| <b>计时</b> | <b>时长</b>,3–10 秒 | 5 秒 |
Logo 是必需的:“选择一个 Logo 图像以保存”。如果你的工作区有带有 Logo 展示的 视频模板,新的 Logo 展示将从其 Logo 和设计开始。
列表
“逐一显示项目”。用于功能摘要或清单。
| 部分 | 你设置的内容 |
|---|---|
| <b>设计</b> | 布局<b>标准</b>、<b>卡片</b>或<b>网格</b>;<b>动画</b>;<b>速度</b>(<b>慢</b>、<b>中</b>、<b>快</b>) |
| <b>内容</b> | <b>标题</b>(可选,最多 80 个字符)、<b>标记</b>(每个项目前的符号,例如<b>勾选</b>)和<b>项目</b>(最多 20 个,每个最多 48 个字符;可上移、下移、移除) |
| <b>配音</b> | “每个项目一句;每个项目在被读出时出现。” 最多 1,024 个字符。为空时:“无配音。列表仅伴随音乐播放。” |
| <b>排版</b> | 字体和项目<b>容器</b>(<b>填充</b>、<b>边框</b>) |
| <b>背景</b> | 同卡片。请参阅 卡片背景。 |
| <b>计时</b> | <b>时长</b>,从动画允许的最短时间(“列表动画允许的最短时间”)到 60 秒 |

列表的配音和视频步骤的配音(请参阅 视频)是除步骤之外仅有的场景旁白。两者都以视频的声音录制,并支持 语音标签。
文本节拍
“文字随节拍逐一落下”。用于开场或关键信息的短促有力短语。
| 部分 | 你设置的内容 |
|---|---|
| <b>节拍</b> | 最多 10 个节拍(“3/10”)。<b>添加节拍</b>;每个节拍的菜单有<b>复制</b>、<b>上移</b>、<b>下移</b>、<b>删除节拍</b>。 |
| 节拍的<b>文字</b> | 最多 6 个词,每个词均可移除 |
| 节拍的<b>布局</b> | <b>排列</b>:<b>行</b>或<b>列</b>;<b>位置</b>:<b>顶部</b>、<b>中间</b>、<b>底部</b> |
| 节拍的<b>排版</b>和<b>出场</b> | 字体和“此节拍如何离开” |
| <b>背景</b> | 同卡片。请参阅 卡片背景。 |
| <b>计时</b> | <b>长度</b>,“由节拍设置”。没有时长滑块。 |
视频
“作为独立场景播放的片段”:来自媒体库的视频文件,例如客户感言或产品预告片。你可以为其添加配音。
| 区域 | 设置内容 | 默认值 |
|---|---|---|
| 视频 | 文件 (选择视频), 音量 0–100, 静音剪辑声音, 循环 | 100, 开启声音 |
| 配音 | 在片段上播放的台词,最多 1,024 个字符。为空时:“无配音。片段将以其自身声音播放。” | 无 |
| 帧 | 位置, 大小, 圆角, 阴影 和 阴影选项 | |
| 音频 | 随之播放的声音 | |
| 计时 | 时长, 0.1–600 秒。当它与文件不匹配时,会显示提示“视频时长 12.0s · 使用”。 | 3 秒 |
必须提供文件:“选择一个视频以保存此场景”。视频文件必须为 MP4 格式,最大 100 MB。
为片段添加旁白
在 配音 中写下台词并点击 保存。当台词以视频的语音录制时,按钮会显示为 正在录制旁白…,且对话框仅在录制完成后才会关闭。它会像其他配音台词一样消耗点数(使用你自己的 ElevenLabs 账户语音则不会消耗我们的点数)。如果录制失败,将出现错误且不会保存任何内容。编辑台词会重新录制;清除台词则会移除配音。

你也可以通过 添加配音 对话框一次性创建带有配音的视频步骤:在 观众看到的内容 下选择 上传视频。请参阅 添加配音步骤。
该步骤的持续时间取决于片段或语音,以较长者为准(语音会有短暂的淡入和淡出)。较短的语音绝不会截断片段:片段会完整播放,而语音会在其开始时播放。如果语音比片段长,步骤会延长,观众看到的内容取决于 循环:
- 循环 关闭:片段保持其最后一帧,直到语音结束。
- 循环 开启:片段持续循环,直到语音结束。
片段自身的音量会在语音播放时自动降低,因此片段声音永远不会盖过旁白。若要完全静音片段,请开启 静音剪辑声音;音量 会保留其级别,以便你恢复声音时使用。
字幕不会自动添加到配音中。打开 样式 → 字幕 并点击 生成字幕(请参阅 更改样式、背景和字幕)。
片段、语音片段和图像
这些内容将你自己的录制内容或图片显示为独立的场景,无需 AI 旁白。
| 场景 | 内容 | 编辑方式 |
|---|---|---|
| 片段 | “来自屏幕录制的静音片段。”录制中没有旁白的部分。 | 同步与节奏 |
| 语音片段 | 在波兰语视频中:录制中带有你自己录制声音的部分 | 同步与节奏。在波兰语视频中,在播放头处分割片段 可将片段或语音片段一分为二。 |
| 图像 | “将你的图片之一显示为独立场景。”屏幕上保持的静态图片 | 时间轴上的时长 |
如果视频有多个源录制,添加 片段 时会询问首先使用哪一个。
视频封面
有些视频在最开始有一个 视频封面:“开场卡片,在第一个场景之前显示”。它不是缩略图;它作为视频的一部分播放。其行包含 编辑封面、从视频中隐藏 / 在视频中显示(隐藏的封面显示为 隐藏)和 删除封面(“封面将从视频开头移除。”)。
| 区域 | 设置内容 |
|---|---|
| 背景 | 类型:颜色、渐变、图像 或 漏光(带有 图案 和 色相) |
| 标题 | 开/关。“视频标题,按此样式设置。”大小、字体、字重、颜色、对齐方式、位置 |
| 描述 | 开/关。最多 500 个字符(“标题下方的一行短文”),大小 10–60 |
| Logo | 开/关。图像、大小 20–400、圆角、位置 |
| 运动 | 进入(优雅、淡入、上滑、缩放进入、弹跳)、退出(无、淡出、上滑、下滑、缩放退出、模糊、向内遮罩、向外遮罩)、时长 2–10 秒 |
| 开场声音 | 无开场声音 或其中一种声音,带有音量 |
+ 菜单不提供封面:新视频改用开场卡片。
卡片背景
开场卡片、标题卡片、Logo 展示、列表和文本节拍各有自己的 背景 部分。它仅为该卡片着色:录制内容周围的背景是在 样式 选项卡中设置的(见下文)。
点击 填充 行以打开选择器。它为每种填充类型提供一个选项卡,顶部有一个搜索框:
| 选项卡 | 获取内容 |
|---|---|
| 背景幕 | 17 个循环渐变视频,例如珊瑚靛蓝或午夜蓝 |
| 颜色 | 12 个色板,或 自定义颜色 以选择任何颜色 |
| 渐变 | 18 个双色渐变。然后微调 从、到 和 角度。 |
| 图像 | 来自 Clevera 库的 8 张照片,或 上传图像 以使用你自己的照片 |
| 运动 | 动画背景。请参阅 运动背景。 |
| 无 | 仅限开场卡片、标题卡片和 Logo 展示:“视频的壁纸显示在此场景后面。” |
在任何选项卡上选择填充都会替换之前的填充,包括运动背景。
Clevera 的背景幕是免版税或 AI 生成的,并授权用于你视频的商业用途。
运动背景
运动背景是一种动画效果,例如扫过卡片的光线、漂浮的辉光或下落的像素,只要卡片在屏幕上,它就会持续运动。有超过 60 种可供选择。

打开“运动”选项卡
在卡片的 背景 部分,点击 填充,然后点击 运动 选项卡。视图中的磁贴会播放每个效果的实时预览。在 搜索运动 中输入名称以查找。
选择深色或浅色
网格顶部的开关用于选择版本。深色 效果在近乎黑色的卡片上发光;浅色 效果经过重新配色,以便在浅色卡片上阅读。每个运动效果都有一个深色版本,约三分之一也有浅色版本,因此 浅色 网格较短。
选择运动效果
点击一个磁贴。卡片预览会播放它,填充 行会显示其名称,后跟 运动。
调整它
填充 下方的行取决于运动效果:通常是其颜色和 速度,以及 不透明度、亮度、强度 或 位置 等设置。更精细的设置位于 形状控制 下。你移动过的滑块会显示 重置。

| 设置 | 作用 |
|---|---|
| 底色 | 深色 或 浅色:效果所在的基底。“这些效果专为在近乎黑色背景上发光而设计。浅色版本会交换底色并重新调配效果颜色,以便在浅色场景上清晰可见。”当你切换到 浅色 时,没有浅色版本的运动效果会被移除,以便你选择一个浅色版本。 |
| 颜色 | 效果自身的颜色,例如 颜色、中间色 和 深色,或 强调色 和 强调色 2 |
| 速度 | 运动的速度 |
| 不透明度、亮度 或 强度 | 在底色上显示的强烈程度 |
| 形状控制 | 该效果的更精细细节,例如其密度、缩放或颗粒感 |
四个 柔和 运动效果(柔和地平线、柔和角落、柔和簇 和 柔和聚光灯)列在最前面。它们是两种强调色下的平静辉光,适合文本较多的卡片。
背景:样式选项卡,而非场景
样式 选项卡中的 背景 是在每个步骤中录制内容周围显示的内容。卡片有自己的 背景 部分,仅为该卡片着色。时间轴上标记为 背景 的行是社交剪辑中的背景底色;你无需手动将它们添加到教学视频中。
模板
保存卡片设计以重复使用:⋯ → 另存为模板…(“你的团队可以从该设计开始。应用时文本会被替换。”),为其命名并点击 保存模板。
使用 ⋯ → 加载模板… 应用模板。窗口(“内置样式保留你的文本;团队模板恢复整个保存的设计。”)有两个选项卡,每个都有计数,以及 搜索模板。内置 选项卡包含 Clevera 的设计;你的团队 包含你团队保存的设计。

| 你应用 | 变化内容 |
|---|---|
| 标题或介绍卡片上的内置设计 | 外观。你的文本和卡片时长保持不变。 |
| Logo 展示上的内置设计 | 外观。你的 Logo、文字标识、公司名称和时长保持不变。 |
| 文本节拍上的内置设计 | 外观。你的节拍词保持不变。 |
| 你的团队模板 | 整个已保存的设计,包括其文本 |
删除团队模板时会询问“删除此模板吗?”:它将从你团队中所有人的账户里移除。
工作区视频模板的功能更进一步:当 AI 制作视频时,它会添加一张带有视频标题的介绍卡片、主要章节前的标题卡片(最多两张,短视频中不添加),以及结尾处的 Logo 展示,全部采用你的设计。
其他语言的场景
当你翻译视频时,介绍卡片、标题卡片、文本节拍和列表上的文字,以及 Logo 展示上的公司名称都会被翻译。布局、颜色、动画、图像和时长保持不变。列表的旁白会被翻译并重新录制。每种语言随后会保留各自的场景:编辑德语卡片不会更改英语卡片。请参阅了解语言版本。